Adobe Reader 9.3.2发布 修补15个安全漏洞

北大青鸟大学城校区logo 北大青鸟大学城校区
招生简章校园环境师资力量就业明星招生问答软件工程师北京大学学历学员项目联系我们 报名通道

免费在线咨询通道>>

免费在线报名通道>>

北大青鸟报名电话
当前位置:北大青鸟 > 软件教程 > 网络安全 >

Adobe Reader 9.3.2发布 修补15个安全漏洞

标签:   分类:网络安全

Adobe4月也将旗下Adobe Reader、Acrobat两款软件升级到9.3.2版,同样填补了多个安全漏洞。

Adobe Reader/Acrobat 9.3.2是一次季度性安全升级,其中包括客户要求的功能改进,以及上个季度遇到的安全问题修正,升级后可改善软件的安全性、稳定性。

根据发行说明,这次升级修复了Adobe Reader/Acrobat 9.3.1和之前版本中多达15个可能导致任意代码执行的安全漏洞,涉及跨站脚本(CSS)、前缀协议处理、拒绝服务攻击(DoS)、内存泄露、字体处理、缓冲溢出、堆溢出等诸多方面以及Windows、Mac OS X、Linux操作系统,因此强烈建议用户更新。

更多更新补丁官方下载:


若有疑问请拨打北大青鸟咨询热线:010-80146691或点击免费在线咨询!
  • xml地图 网站地图 招生简章 合作企业 学员项目 联系我们
  • 关闭窗口